Results 1 to 2 of 2

Thread: Probleme pornire Accord Cl7 2.0 benzină

  1. #1
    Junior Member
    Marca
    Honda
    Model
    Accord
    Motorizare
    2.0 i-vtec
    Location
    București
    Posts
    1

    Probleme pornire Accord Cl7 2.0 benzină

    Salutare colegi,dețin o Honda accord 07 cu 113k la bord, acum doua zile am pornit mașina, relantiul oscila foarte brutal între 1000-1500 rpm, am oprit-o, și nu a vrut sa mai pornească am suspectat bujiile, am înlocuit bujiile, degeaba, la câteva ore I-am dat cheie a pornit după2-3 minute s-a oprit, am reusit sa o pornesc iar după vreo 2 ore după care nu s-a mai oprit, m-am dus la un prieten sa pun pe tester sa vad de ce s-a aprins check engine. Nimic a văzut doar senzorul de la kilometraj, dar nu aia este problema pt că l-am deconectat și reconectat, după ce a scos testerul mi s-a aprins acel triunghi și vsa check system, și nu a mai dispărut până acum, în aceste doua zile a tot făcut figuri la pornire, s-a oprit în mers de vreo câteva ori, acel martor check engine s-a stins după 50km după care a revenit ieri, azi iar s-a stins, acel vsa și triunghi tot aprins, aveți ideea de la ce poate fi, nu pot ajunge la asko decât după data de 20. Am citit mai multe thread-uri și cred ca am probleme cu acel senzor de accelerație. Acum aștept și păreri de la voi, am fost la diagnoza de 3 ori și pe nu vede nici o eroare...
    Honda Accord 07. 2.0i-vtec M/T Dark Mocha Sedan

  2. #2
    Senior Member PGM-FI
    Marca
    Honda
    Model
    Accord CL7 SSE + Prelude BB9 + CR-V
    Motorizare
    Benzina
    Location
    Cluj-Napoca
    Posts
    161
    Incearca sa demontezi senzorul de acceleratie si sa-l cureti cu alcool, apoi, daca nu mai face, stii ce ai de facut. Te pregatesti sa cumperi altul.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •