Page 8 of 8 FirstFirst ... 45678
Results 106 to 109 of 109

Thread: Cum sa instalam aplicatii pe unitatile Honda cu Android 4.0.4

  1. #106
    Senior Member PGM-FI
    Marca
    honda
    Model
    crv
    Motorizare
    2.0 AT AWD
    Location
    Bucuresti
    Posts
    155
    Quote Originally Posted by Jozsi View Post
    Eu am o "problema" cu conectivitatea Bluetooth cu telefonul (iPhone): apelurile le primesc bine, dar alte tipuri de notificari sunt inghitite de sistemul audio (gen mesaje text)...
    Notificarile scurte gen mesaje cam sunt inghitite si nu rar se aud prin BT. Daca asculti muzica o sa observi ca muzica face o pauza scurta cand primesti notificari scurte. SI la mine face la fel. Dar sincer nu ma deranjeaza.

    Cat despre noua versiune de RC, stim ceva nou? Ce face ea asa mai deosebit?

  2. #107
    Junior Member
    Marca
    Honda
    Model
    Civic Tourer
    Motorizare
    1.8 i-VTEC
    Location
    Timisoara
    Posts
    9
    Am instalat si eu iGo, versiunea lui ZiDan si confirm aceleasi bug-uri cu sunet doar pe partea dreapta si pierderea semnalului GPS cand stai pe loc.
    @Nobrain, am vazut ca interfata ta de iGO arata altfel si spuneai ca nu ai nici bug-ul de sunet. Este aceeasi versiune Israel data de ZiDan pe pag.2?

  3. #108
    Member Hondamatic
    Marca
    Honda
    Model
    Civic Tourer
    Motorizare
    1.8 Lifestyle
    Location
    Timisoara
    Posts
    71
    Salut,
    Igo cmdroid + harti gpsunderground.
    Am redus hartile chiar prea mult. Pe ici colo imi apare unknown object la vreo balta sau ceva obiectiv.

  4. #109
    Junior Member
    Marca
    Honda
    Model
    Civic Tourer
    Motorizare
    1.8 i-VTEC
    Location
    Timisoara
    Posts
    9
    Quote Originally Posted by Nobrain View Post
    Salut,
    Igo cmdroid + harti gpsunderground.
    Am redus hartile chiar prea mult. Pe ici colo imi apare unknown object la vreo balta sau ceva obiectiv.
    Salutare,

    Am dezinstalat vechiul iGo Israel si l-am pus pe cel de pe cmdroid. Arata mult mai bine si sunetul nu mai este blocat pe o parte.

    Confirm acel unknown object si in plus am mai observat 2 probleme:
    1. De multe ori la pornire imi reincepe procesul initial de configurare, cu license agreement, unitati etc.
    2. Daca apas tasta Home si vreau sa merg temporar prin meniuri gen Audio/Telefon/Setari etc, cand reintru in aplicatie ecranul este negru. Desi sunetul merge pe fundal. Probabil mi-a scapat o bifare in Permissions. Dar mai verific. Apropo, pot cumva edita acele procese adaugate in permissions?

Page 8 of 8 FirstFirst ... 45678

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •